__version__#

neophile.__version__: str = '2.0.2.dev75+gf4fcd98'#

The application version string (PEP 440 / SemVer compatible).